POSTER REQUIREMENTS AND RECOMMENDATIONS

Absolute Requirements: ELT requires that the following conventions be observed for full credit.

- Your poster’s overall dimensions should be 36” x 30”. There should be a one-inch margin all around. This gives you 34” x 28” of useful space.
- The University of Maryland logo and the CPS Sunspot logo must appear in the upper left and right hand corners respectively. (These are available from the online version of the syllabus.)
- All posters are to have a heading indicating:
  - Project Title
  - Author’s full name
  - Author’s affiliation (i.e. CPS program and major) and contact information (generally e-mail is all that is needed here)
  - The date of the presentation

E.G.

Monetary Benefit Analysis of Applying Suntan Lotion to the Backsides of Wealthy Retirees at the Sunny Side Up Naturist Resort

Mohn W. Jerck, Jr.
College Park Scholars - Earth, Life, and Time Program
Department of Geology
University of Maryland, College Park
mjerck@blam.umd.edu

May 5, 2006

- Bibliography: If you used bibliographic references, provide them for your text as if it were an academic paper. Depending on your project and write up, this may not be necessary. For ELT's official scientific bibliographic format, see http://www.geol.umd.edu/~jmerck/eltsite/reading/bibstyle.html
- All text should be in a common True-Type font such as Times Roman, Palatino, Arial, etc.
- Poster must be readily legible from three feet away. To this end, use large type (36 pts or more) for headings and 18-24 pt for body text.

Suggested text format: You will need to provide short, succinct blocks of text. We suggest dividing your text into the following sections (amend this as necessary to fit your particular project.)
A. If your project is non-research oriented:
- **Service Site**: Present the service site, its mission, and contact information for it.
- **Issue Confronting Site**: Introduce the issue confronting your service site that your project was meant to address.
- **Activities**: Tell what you did to address the issue confronting the site.
- **Impact**: Describe the impact that your project had on the site, particularly with regard to the major issue you were attempting to address. Also, describe the project's impact on you (i.e. your knowledge base, attitudes, and outlook.).
- **Future work**: Describe possible future issues that your project enables your service site to address.
- **Acknowledgments**: Acknowledge everyone who gave you support or help. Be sure to acknowledge us, College Park Scholars, Earth, Life and Time, your host institution, and above all your site supervisor.

B. If your project is research oriented:
- **Abstract**: A telegraphic summary of your work not to exceed 300 words. Readers will use this to decide whether they are interested in studying the rest of your poster.
- **Introduction**: Introduce the issues and problems you are studying.
- **Materials**: Describe the materials you used, be they bibliographic sources, archival material, or physical specimens.
- **Methods**: Explicitly describe your methods of analysis so that a reader would be able (with some research) to replicate your work.
- **Results**: State the results of your research clearly and succinctly.
- **Discussion**: Interpret your results. This section should highlight your major conclusions and possible future lines of inquiry.
- **Acknowledgments**: Acknowledge everyone who gave you support or help. Be sure to acknowledge us, College Park Scholars, Earth, Life and Time, your host institution, and above all your site supervisor.
In any event:

- Include photographs, illustrations, charts, or graphs if they are useful, but do not allow them to distract from your message. Be sure to include photographs of yourself working on the project if this is feasible.
- Where possible, use bulletized summaries of information in your text, rather than full paragraphs. You don't have much room!
- Assemble elements in a logical visual sequence so that the viewer's eye is drawn around the poster in the right order.
- Design your poster in such a way that it will be logical and intelligible even if you are not there to explain it.
- In academic writing, one generally suppresses one's personal views for the sake of objectivity. In a case like this, however, infusing your text with your personal subjective reactions to your project will make it more engaging and interesting, so don't hold back.
- One neat trick for focusing attention on a key idea is to highlight an insightful quote by placing it in large print in some central location. (You've probably seen news magazines do this.) As you perform your project, be alert for clever quotes that seem to sum up some important aspect.
- **But the real key is this:** This is your opportunity to promote yourself. People will want to know what you did. Punch up your role and your contribution as much as you can without lying or slamming anyone else. In this setting modesty is a vice!
APPENDIX I ASSEMBLING YOUR POSTER IN POWERPOINT

Your final poster will need to occupy a 32 x 40 inch foam core backing. Since the paper used by the plotter is 36 inches wide, this effectively means that you will be making a 30 x 36 inch poster. Your challenge is attractively to fit a synopsis of your project into such a framework.

You have two general options for poster generating software:

- PowerPoint
- Adobe Illustrator

Below are the instructions for assembling the poster in MS PowerPoint. (NOTE: this refers to the actual software package PowerPoint! A stripped-down version called “PowerPoint Reader” is designed to look at ppt files, but is inadequate to the task here!)

First, launch PowerPoint. Most of the instructions below are based on PowerPoint® 2004 for Mac; however, the options are largely the same in other versions of the software package.

1. Framing Your Poster

- Begin a new file in PowerPoint by Choosing “File” → “New Presentation”. Save it now. A good name would be the first part of your “@umd.edu” email address; this will be unique to you, and it should be easy for you to find if it gets put on someone else’s machine.

- On your blank page, PowerPoint will automatically show you a landscape (wider than tall) 10 x 7.5” sheet (the preferred size for online slides). That’s not going to help us here. You’ll need to resize the Image:
  - Go to “File” → “Page Setup…”. A box of options should show up. Under “Size”, choose “Custom”.
  - Set the Width to 36” and the Height to 30” (or, if you want to do a portrait format, invert those numbers)
  - Click “OK”. (If the computer tells you this is a non-standard size, and asks to fix it, tell it “OK” rather than “Fix”). The image should now reflect the larger sized surface.

- You now need to create an internal rectangle that represents the workable area, and set up your margins.
  - Go to wherever your Drawing Autoshares options are. In older version, you can go to “View” → “Toolbars” and select “Drawing”: this will give you a lot of useful tools, including a rectangle-drawing tool. In PowerPoint® 2004 for Mac, you can also use “View” → “Formatting Palette” to get even more tools. If you choose the latter, click on “Add Objects”, select the icon with a circle and a rectangle: this gives you your Autoshares options.
  - Select the Rectangle tool. Draw a large rectangle. You don’t have to worry about it’s exact size when you draw it.
  - Click on the rectangle, then select “Format” → “Autoshare.” Under “Size” input a Width of 34” and a Height of 28”. You can change the Fill Color, Line Color, and Line Thickness now or later, either in the “Format” → “Autoshare” box or from the various palettes.
Center your rectangle. Select the box. If using the Formatting Palette, click on “Size, Rotation, and Ordering”; otherwise, go to the “Draw” menu. Under the “Align” option, first select “Relative to Slide”. The select “Align Center” and “Align Middle”. This will center the box.

II. Text
Attractive posters generally incorporate blocks of text of a size that might normally appear on a regular printed page. Therefore, plan to organize your text into three columns. You might find it is easier to prepare your text in a word processing program, then import it into PowerPoint, than to work on it in PowerPoint directly.

In MS word or some similar application, compose your text.

• **Importing Text:**
  - Once a block of text is written, select and copy it in the word processing application.
  - Go to PowerPoint, and select the Text Box tool. Draw a box, and paste your text into it.

• **Composing Text:**
  - If you wish, you can compose directly in PowerPoint. Select the Text Box tool. Draw a box, and begin writing in it.

• **Aligning Text:**
  - You can align blocks of text relative to each other, relative to the slide as a whole, and relative to different graphics. Use the “Align” tool, mentioned in the “Framing Your Poster” section.

• **While in PowerPoint, you can modify the text as you see fit, including Font, Size, Color, Bold, Italics, Sub- or Superscript, etc. See our recommendations from the beginning of the packet in terms of text sizes and fonts.**

III. Images
Images are easy to use in PowerPoint, once you get used to them.

Use “Insert” \→ “Picture” \→ “From File…” and find the image you want to use. It will be placed at 100% size on your screen. You can move it around, resize it, rotate it, duplicate it, and otherwise manipulate it.

Once you have the image where you want it, you’ll want to see if it is the size you would like. In order to change its size, select the picture, and “Format” \→ “Picture…” to get a list of options. Under “Size” you can specify exact dimensions, or scale it by a specified percentage.

Two important things:

• **Don’t mess up your image’s aspect ratio, or you’ll look like a doofus!** Make sure “Lock aspect ratio” is clicked.

• **Don’t resize you image so much that you loose resolution.** If your original was only 72 dpi and 3 inches across, then expanding it to 12 inches in width is going to make it 18 dpi: it will definitely look pixilated!
IV. Other Formatting Issues

• **Layer your images and text:** In PowerPoint, it is possible to have objects overlap. If you want image A to lap over image B, select image A, then right-click (in Mac, ctrl-click) and under “Order” (older versions) or “Arrange” (newer versions) select “Bring to Front”.

• **Grouping Objects:** Often, it is convenient to link objects together to treat them as one object. This is especially true if you want to layer text over an image. In such a case, you might draw a white rectangle over the text, and then pull the text to the front. Having done this, select both rectangle and text, and chose the “Group” command from the “Draw” menu (or from the Formatting Palette, under “Size, Rotation, and Ordering” menu). Now, the text and its backing can be moved, sized, and layered as one object.

V. Save Your Work

You’ll want to save your work in PowerPoint (“.ppt”) format. Do it early, and do it often; this way you won’t lose changes. HOWEVER, when you are satisfied with the poster, you will want to turn in a pdf (“.pdf”) format version of the file as well. Depending on your system, this might be either under “File” \(\rightarrow\) “Save As…” or under “File” \(\rightarrow\) “Print.” (Additionally, there are various free software packages available online to convert ppt files into pdf.) When you are done, burn a copy of both the PowerPoint and pdf versions on a CD, and bring it to the Scholars Central Staff office. Also, KEEP A COPY OF THE FILES YOURSELF!!

With these simple guidelines, you ought to be able to make an attractive poster.

VI. Put Your PDF Version Online!

Don’t forget that you have to turn in an online version of your practicum project as well. Whereas earlier classes had to write up a separate abstract (template at http://www.geol.umd.edu/~jmerck/eltsite/templates/pracreport.html) and link it to their main ELT webpage, you have an easier option! Just:

• **Mount your pdf file online.** It is easiest to just put it in the same folder as your ELT webpage html file. If not, make certain that the HREF link in the next bullet includes the complete URL for you pdf file.

• Insert the following link onto your main ELT webpage:

  \(<A\ HREF="myfilesname.pdf">ELT Practicum Poster</A>\)

  where “myfilesname” is (not surprisingly) your file’s name.
APPENDIX II ASSEMBLING YOUR POSTER IN ADOBE ILLUSTRATOR

Your final poster will need to occupy a 32 x 40 inch foam core backing. Since the paper used by the plotter is 36 in. wide, this effectively means that you will be making a 30 x 36 inch poster. Your challenge is attractively to fit a synopsis of your project into such a framework.

You have two general options for poster generating software:

- PowerPoint
- Adobe Illustrator

Our advice is to go with PowerPoint if your design doesn't require you to draw complex graphics. If you have need of more sophisticated drawing tools than PowerPoint, then use Illustrator. Because many students are familiar with PowerPoint and have ready access to it, the following section orients you to the less well-known Illustrator.

**First, launch Adobe Illustrator.**

**Essential steps:**

- **Begin a new file in Illustrator:** On your blank page, Illustrator will automatically show you the outline of an 8.5 x 11" sheet. Select the magnifying glass tool, then, holding down the alt or option key, click twice to zoom out.
- **Select the Rectangle tool.** Holding down the alt or option key, click in the middle of the image. A dialog box appears. Input the desired dimensions of a box 34 inches wide and 28 inches tall. This will be the border.
- **Use the border and fill boxes at the bottom of the toolbox to change the border and color fill of the box you have drawn, as necessary.**

**Format your text:** Attractive posters generally incorporate blocks of text of a size that might normally appear on a regular printed page. Therefore, plan to organize your text into three columns. It is easier to prepare your text in a word processing program, then import it into Illustrator, than to work on it in Illustrator directly.

- In MS Word or some similar application, compose your text in the font, size, and justification that you desire. (If you want three columns of text, six-inch margins are probably appropriate.) Please 1.5 space the lines.
- **Manually place hard returns at the end of each line.**

**Import your text:**

- Once a block of text is formatted, select and copy it in the word processing application.
- In Illustrator, select the text tool. Click on the location at which you want your text to start to appear. A blinking vertical insertion point appears. Now paste the text that you copied previously. It should appear as you formatted it.
- Using the text tool, you can, if necessary edit the text. With the object selection tool, you can select the entire text block. To change its spacing or justification, select the "paragraph" option of the "type" menu. A dialog box appears in which you can select the desired option.
To change the type size in Illustrator, select the appropriate size in the "size" submenu of the "type" menu. To change the font, use the "font" submenu of the "type" menu. **Stick with standard system fonts.** If the plotter doesn't have the font you used, you're SOL.

**Import your images:** This is easy. In the "File" menu, select "place." A file opening dialog box appears. Select the file you wish to place. The image appears in your artwork. Using the object selection arrow, move it to its desired location.

**Size your images:** If the image size you decided on in Photoshop really isn't what you want, you can resize images in Illustrator using the scaling tool. Select the image to be sized, then select the scaling tool. Click once to form an anchor point, then click and drag to size the image. To maintain the original aspect ratio, hold down the shift key while dragging. You can specify a percentage enlargement or reduction by holding down the alt/option key for your first click. **Remember:** by doing this you alter the image resolution. If you drastically enlarge an image in Illustrator, it may become very pixelated.

**Layer your images and text:** In Illustrator, it is possible to have objects overlap. If you want image A to lap over image B, select image A, then in the "arrange" submenu of the "object" menu select "bring forward" or "bring to front." Text blocks can be layered in this way, also.

**Grouping objects:** Often, it is convenient to link objects together to treat them as one object. This is especially true if you want to layer text over an image. In such a case, you might draw a white rectangle over the text, and then pull the text to the front. Having done this, select both rectangle and text, and chose the "group" command from the "object" menu. Now, the text and its backing can be moved, sized, and layered as one object.

**Save your work in Illustrator:** Save the Illustrator file in an Illustrator format.

**IMPORTANT: ALSO Save your work as a PDF:** Under “File” → “Save As…” select “PDF”. This is the file you will need to turn in on a CD in order to get it printed.

With these simple guidelines, you ought to be able to make an attractive poster.

**Put Your PDF Version Online!** Don’t forget that you have to turn in an online version of your practicum project as well. Whereas earlier classes had to write up a separate abstract (template at http://www.geol.umd.edu/~jmerck/eltsite/templates/pracreport.html) and link it to their main ELT webpage, you have an easier option! Just:

- **Mount your pdf file online.** It is easiest to just put it in the same folder as your ELT webpage html file. If not, make certain that the HREF link in the next bullet includes the complete URL for your pdf file.
- Insert the following link onto your main ELT webpage:

  <A HREF="myfilesname.pdf">ELT Practicum Poster</A>

  where “myfilesname” is (not surprisingly) your file’s name.

**APPENDIX III CAPTURING IMAGES:**

- **Select appropriate photos:** We have urged you to capture images to use in making your poster. Hopefully you have several of these. Before actually modifying them in Photoshop, stop and decide which ones you actually want to use. Remember that your poster should be legible from 3-6 feet away. This means that you will want to minimize the number of photos you use, so select you most informative and attractive ones.
(No more than five, unless there is some special need.) Remember, in Photoshop you can crop images, adjust color balance and contrast, sharpened at least a little, and repair small blemishes.

- **Digitize your photos**: If you have taken your photos with a digital camera, this step is superfluous. If you have slides or prints, you will need digitally to capture their images:
  - **Slides**: Can be scanned using ELT’s slide scanner in Centreville 1218. You will need a Mac or PC formatted removable disk. Simply turn the slide scanner on, and then launch Nikon Scan 3.1 (The alias is under “Scanners” in the Apple menu.)
    - Before doing anything, use the bulb brush to **clean the beejeebers** out of your slide. The scanner scans dust motes quite nicely.
    - Insert the slide in the scanner with the image’s long axis parallel to the long axis of the scanner box.
    - Preview the image
    - Select the part to be scanned
    - Set the file size (I generally go with about 3 Mb)
    - Then hit scan.
    - Save your file in JPEG format. Remember, the Mac does not use extensions, so if you want your file to be intelligible to a PC, include the .jpg extension as part of the file name.
  - **Prints**: Any flatbed scanner will do.
    - It is best to use moderately high resolution, such as 150 dpi.
    - Save in JPEG format. Remember, the Mac does not use extensions, so if you scan from a MAC, include the “.jpg” extension as part of the file name.
MASSAGING YOUR IMAGES

You may need to correct minor problems with your photos. Here are some common procedures: You can use any version of Adobe Photoshop for this. The examples below use Photoshop 6.0.

**Sizing:** To adjust the size of the image, select the “image size” command from the “Image” menu. This dialog box appears:

First, set the resolution to 300 dpi. Then input the desired width and height in the “print size” fields.

**Rotating:** Often, you find that the scanned image is not quite level. To correct this, go to the Rotate Image submenu of the Image menu and choose the Free Rotate command. A dialog box will appear in which you input the number of degrees to rotate the image. Note: Do this before you crop.

**Cropping:** To crop, use the Marquis tool to draw a box around the part of the image you want to save. The select the “Crop” command from the “Image” menu. The image is cropped.
Note: If you want to constrain your image to certain dimensions, you can use the marquis tool. Just double click on it in the Tool Box. A window will appear in which you can select “Normal,” “Constrained aspect ratio,” or “fixed size” options.

If you want a fixed size image, you can input the dimensions and click on the image with the cursor. The resulting box will be of the desired dimensions. Now just move it to the right spot and crop. Remember to set the marquis back to “normal” when you’re done.

IMPORTANT NOTE: Some people have made the mistake of using the “Image size” window to resize their images to new dimensions that don't retain the original proportions. To do this, crop your images; don’t resize them. Resizing yields a distorted version of the original. You might as well place a “moron” sign on your forehead or walk around with your trousers around your ankles as present one of these publicly.

Sharpening: If your image is slightly blurry, you can sharpen it with the sharpen filter. Select the “sharpen” submenu from the “filter” menu, then select the “sharpen” command. You can experiment with the other sharpen options, but my experience is that it's easy to overdo this, especially if the photo came from a digital camera.

Put your photos in the appropriate color format: For the purposes of making a large poster, the most important thing is that images be saved in the smallest possible files. Please be conscious of these issues:
  o Image resolution needn't be particularly high for the poster. 300 dpi should be the maximum.
  o Use the smallest possible color format. If your image is a photograph, keep it as RGB. However:
    o If it is a grayscale image, then save it as “grayscale” by selecting this option in the “Mode” submenu of the “Image” menu.
    o If it is entirely black or white, save it as “bitmap.”
    o If it is a simple color schematic, save it as “Indexed color.” When you do this, a dialog box will give you some options. Choose “adaptive palate,” “8bit/pixel” color depth, 256 colors, and “diffusion” dither.

Put your photos in the proper file format: Save your image using the “Save” option of the “File” menu. Photoshop will give you several file format options.
- If you saved your image as RGB color, then save as a .jpg file. (Remember, on the Mac, you must both choose the jpeg option AND write “.jpg” at the end of the file name, if you intend to open the file on a PC.)
- If you saved the image as bitmap, grayscale, or index color, then choose the “Compuserv GIF” option and place a “.gif” tag in the file name.

Your images are now ready to be imported into PowerPoint or Adobe Illustrator.